アットウィキ サポートセンター

AMPでhtmlプラグインやjavascriptプラグインが動作しない

Q
AMPで動作しないプラグインがあります。

 

A
AMPは高速にwebページを表示するための技術ですが、技術的制約がございます。
このため、AMPの仕様により、@wikiでご利用できる機能や表現をすべてご利用いただくことはできません。
必ず以下のURLに記載しております制限や仕様をご一読の上、お問い合わせいただけますようお願いいたします。

https://www1.atwiki.jp/guide/pages/2917.html

なお、html/html2/js/javascriptプラグインがAMPで動作しないというお問い合わせをいただくことがございます。AMPの仕様によりすべての表現を実現することは困難でありますため、ご要望に対応することができないことをご理解いただけますようお願いいたします。

 


検索タグ AMP html html2 js javascript

他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk